DocumentCollectionDocumentLockModeWillChange Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event DocumentLockModeWillChangeEventHandler DocumentLockModeWillChange
Public Event DocumentLockModeWillChange As DocumentLockModeWillChangeEventHandler
public:
event DocumentLockModeWillChangeEventHandler^ DocumentLockModeWillChange {
void add (DocumentLockModeWillChangeEventHandler^ value);
void remove (DocumentLockModeWillChangeEventHandler^ value);
}
member DocumentLockModeWillChange : IEvent<DocumentLockModeWillChangeEventHandler,
DocumentLockModeWillChangeEventArgs>
Value
Type:
Bricscad.ApplicationServicesDocumentLockModeWillChangeEventHandler
See Also