LoftedSurfaceCrossSections Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Entity[] CrossSections { get; }
Public ReadOnly Property CrossSections As Entity()
Get
public:
property array<Entity^>^ CrossSections {
array<Entity^>^ get ();
}
member CrossSections : Entity[] with get
Property Value
Type:
Entity
See Also