TableMinimumRowHeight Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double MinimumRowHeight(
int row
)
Public Overridable Function MinimumRowHeight (
row As Integer
) As Double
public:
virtual double MinimumRowHeight(
int row
)
abstract MinimumRowHeight :
row : int -> float
override MinimumRowHeight :
row : int -> float
Parameters
- row
- Type: SystemInt32
Return Value
Type:
Double
See Also