BIMStoryAllObjectStories Method
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public static List<BIMStory> AllObjectStories(
Database database
)
Public Shared Function AllObjectStories (
database As Database
) As List(Of BIMStory)
public:
static List<BIMStory^>^ AllObjectStories(
Database^ database
)
static member AllObjectStories :
database : Database -> List<BIMStory>
Parameters
- database
- Type: Teigha.DatabaseServicesDatabase
Return Value
Type:
ListBIMStory
See Also