PlotSettingsValidatorSetPlotViewName Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void SetPlotViewName(
PlotSettings plotSet,
string viewName
)
Public Sub SetPlotViewName (
plotSet As PlotSettings,
viewName As String
)
public:
void SetPlotViewName(
PlotSettings^ plotSet,
String^ viewName
)
member SetPlotViewName :
plotSet : PlotSettings *
viewName : string -> unit
Parameters
- plotSet
- Type: Teigha.DatabaseServicesPlotSettings
- viewName
- Type: SystemString
See Also