EditorPromptedForPoint Event
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event PromptPointResultEventHandler PromptedForPoint
Public Event PromptedForPoint As PromptPointResultEventHandler
public:
event PromptPointResultEventHandler^ PromptedForPoint {
void add (PromptPointResultEventHandler^ value);
void remove (PromptPointResultEventHandler^ value);
}
member PromptedForPoint : IEvent<PromptPointResultEventHandler,
PromptPointResultEventArgs>
Value
Type:
Bricscad.EditorInputPromptPointResultEventHandler
See Also