PlotInfo Class

Inheritance Hierarchy
SystemObject
  Bricscad.PlottingServicesPlotInfo
Namespace:  Bricscad.PlottingServices
Assembly:  BrxMgd (in BrxMgd.dll) Version: 21.0.0.15598
Syntax
public class PlotInfo : IDisposable

The PlotInfo type exposes the following members.

Constructors
  Name Description
Public method PlotInfo
Initializes a new instance of the PlotInfo class
Top
Properties
Methods
  Name Description
Public method Dispose
Releases all resources used by the PlotInfo
Protected method Dispose(Boolean)
Releases the unmanaged resources used by the PlotInfo and optionally releases the managed resources
Top
See Also

©  Bricsys NV. All rights reserved.