PlotInfoDeviceOverride Property
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public PlotConfig DeviceOverride { get; set; }
Public Property DeviceOverride As PlotConfig
Get
Set
public:
property PlotConfig^ DeviceOverride {
PlotConfig^ get ();
void set (PlotConfig^ value);
}
member DeviceOverride : PlotConfig with get, set
Property Value
Type:
PlotConfig
See Also