MentalRayRenderSettingsTraitsGlobalIlluminationEnabled Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract bool GlobalIlluminationEnabled { get; set; }
Public MustOverride Property GlobalIlluminationEnabled As Boolean
Get
Set
public:
virtual property bool GlobalIlluminationEnabled {
bool get () abstract;
void set (bool value) abstract;
}
abstract GlobalIlluminationEnabled : bool with get, set
Property Value
Type:
Boolean
See Also