IfcGuidCreateFromBase64 Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public static IfcGuid CreateFromBase64(
string base64
)
Public Shared Function CreateFromBase64 (
base64 As String
) As IfcGuid
public:
static IfcGuid^ CreateFromBase64(
String^ base64
)
static member CreateFromBase64 :
base64 : string -> IfcGuid
Parameters
- base64
- Type: SystemString
Return Value
Type:
IfcGuid
See Also