Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public AttachmentPoint Justify { get; set; }
Public Property Justify As AttachmentPoint
Get
Set
public:
property AttachmentPoint Justify {
AttachmentPoint get ();
void set (AttachmentPoint value);
}
member Justify : AttachmentPoint with get, set
Property Value
Type:
AttachmentPoint
See Also