GIRasterImageDesc Constructor (UInt32, UInt32)
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public GIRasterImageDesc(
uint pixelWidth,
uint pixelHeight
)
Public Sub New (
pixelWidth As UInteger,
pixelHeight As UInteger
)
public:
GIRasterImageDesc(
unsigned int pixelWidth,
unsigned int pixelHeight
)
new :
pixelWidth : uint32 *
pixelHeight : uint32 -> GIRasterImageDesc
Parameters
- pixelWidth
- Type: SystemUInt32
- pixelHeight
- Type: SystemUInt32
See Also