PixelBGRA32Green Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public byte Green { get; set; }
Public Property Green As Byte
Get
Set
public:
property unsigned char Green {
unsigned char get ();
void set (unsigned char value);
}
member Green : byte with get, set
Property Value
Type:
Byte
See Also