NurbCurve3dDeleteFitPointAt Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool DeleteFitPointAt(
int index
)
Public Function DeleteFitPointAt (
index As Integer
) As Boolean
public:
bool DeleteFitPointAt(
int index
)
member DeleteFitPointAt :
index : int -> bool
Parameters
- index
- Type: SystemInt32
Return Value
Type:
Boolean
See Also