TableSetTextHeight Method (Int32, Int32, Int32, Double)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetTextHeight(
int row,
int column,
int contentIndex,
double height
)
Public Overridable Sub SetTextHeight (
row As Integer,
column As Integer,
contentIndex As Integer,
height As Double
)
public:
virtual void SetTextHeight(
int row,
int column,
int contentIndex,
double height
)
abstract SetTextHeight :
row : int *
column : int *
contentIndex : int *
height : float -> unit
override SetTextHeight :
row : int *
column : int *
contentIndex : int *
height : float -> unit
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- contentIndex
- Type: SystemInt32
- height
- Type: SystemDouble
See Also