ViewportTraitsBrightness Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double Brightness { get; set; }
Public Overridable Property Brightness As Double
Get
Set
public:
virtual property double Brightness {
double get ();
void set (double value);
}
abstract Brightness : float with get, set
override Brightness : float with get, set
Property Value
Type:
Double
See Also