Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual Object Value(
int row,
int col
)
Public Overridable Function Value (
row As Integer,
col As Integer
) As Object
public:
virtual Object^ Value(
int row,
int col
)
abstract Value :
row : int *
col : int -> Object
override Value :
row : int *
col : int -> Object
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
Object
See Also