Vector2dCollectionEnumerator Constructor
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
protected Vector2dCollectionEnumerator(
Vector2dCollection collection
)
Protected Sub New (
collection As Vector2dCollection
)
protected:
Vector2dCollectionEnumerator(
Vector2dCollection^ collection
)
new :
collection : Vector2dCollection -> Vector2dCollectionEnumerator
Parameters
- collection
- Type: Teigha.GeometryVector2dCollection
See Also