Matrix2dElementAt Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public double this[
int i,
int j
] { get; }
Public ReadOnly Default Property ElementAt (
i As Integer,
j As Integer
) As Double
Get
public:
property double default[int i, int j] {
double get (int i, int j);
}
member ElementAt : float with get
Parameters
- i
- Type: SystemInt32
- j
- Type: SystemInt32
Property Value
Type:
Double
See Also