Acad3DSolidClassShowHistory Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool ShowHistory { get; set; }
Public Overridable Property ShowHistory As Boolean
Get
Set
public:
virtual property bool ShowHistory {
bool get ();
void set (bool value);
}
abstract ShowHistory : bool with get, set
override ShowHistory : bool with get, set
Property Value
Type:
Boolean
Implements
IAcad3DSolidShowHistory
See Also