DBObjectReferenceCollectionItem Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public DBObjectReference this[
int iIndex
] { get; set; }
Public Default Property Item (
iIndex As Integer
) As DBObjectReference
Get
Set
public:
property DBObjectReference default[int iIndex] {
DBObjectReference get (int iIndex);
void set (int iIndex, DBObjectReference value);
}
member Item : DBObjectReference with get, set
Parameters
- iIndex
- Type: SystemInt32
Property Value
Type:
DBObjectReference
See Also