PlotStyleTablePlotStyleAt Method (Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual PlotStyle PlotStyleAt(
int index
)
Public Overridable Function PlotStyleAt (
index As Integer
) As PlotStyle
public:
virtual PlotStyle^ PlotStyleAt(
int index
)
abstract PlotStyleAt :
index : int -> PlotStyle
override PlotStyleAt :
index : int -> PlotStyle
Parameters
- index
- Type: SystemInt32
Return Value
Type:
PlotStyle
See Also