Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool Erase(
Drawable sceneGraph
)
Public Overridable Function Erase (
sceneGraph As Drawable
) As Boolean
public:
virtual bool Erase(
Drawable^ sceneGraph
)
abstract Erase :
sceneGraph : Drawable -> bool
override Erase :
sceneGraph : Drawable -> bool
Parameters
- sceneGraph
- Type: Teigha.GraphicsInterfaceDrawable
Return Value
Type:
Boolean
See Also