TableGetContentLayout Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual CellContentLayout GetContentLayout(
int row,
int column
)
Public Overridable Function GetContentLayout (
row As Integer,
column As Integer
) As CellContentLayout
public:
virtual CellContentLayout GetContentLayout(
int row,
int column
)
abstract GetContentLayout :
row : int *
column : int -> CellContentLayout
override GetContentLayout :
row : int *
column : int -> CellContentLayout
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
Return Value
Type:
CellContentLayout
See Also