Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract void Seek(
long offset,
int method
)
Public MustOverride Sub Seek (
offset As Long,
method As Integer
)
public:
virtual void Seek(
long long offset,
int method
) abstract
abstract Seek :
offset : int64 *
method : int -> unit
Parameters
- offset
- Type: SystemInt64
- method
- Type: SystemInt32
See Also