DocumentCollectionDocumentLockModeChanged Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event DocumentLockModeChangedEventHandler DocumentLockModeChanged
Public Event DocumentLockModeChanged As DocumentLockModeChangedEventHandler
public:
event DocumentLockModeChangedEventHandler^ DocumentLockModeChanged {
void add (DocumentLockModeChangedEventHandler^ value);
void remove (DocumentLockModeChangedEventHandler^ value);
}
member DocumentLockModeChanged : IEvent<DocumentLockModeChangedEventHandler,
DocumentLockModeChangedEventArgs>
Value
Type:
Bricscad.ApplicationServicesDocumentLockModeChangedEventHandler
See Also