PixelFormatInfoBitsPerPixel Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public short BitsPerPixel { get; set; }
Public Property BitsPerPixel As Short
Get
Set
public:
property short BitsPerPixel {
short get ();
void set (short value);
}
member BitsPerPixel : int16 with get, set
Property Value
Type:
Int16
See Also