LinkedTableDataDataType Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual DataType DataType(
int row,
int column
)
Public Overridable Function DataType (
row As Integer,
column As Integer
) As DataType
public:
virtual DataType DataType(
int row,
int column
)
abstract DataType :
row : int *
column : int -> DataType
override DataType :
row : int *
column : int -> DataType
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
Return Value
Type:
DataType
See Also