AcadTableClassSetColumnWidth Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetColumnWidth(
int col,
double Width
)
Public Overridable Sub SetColumnWidth (
col As Integer,
Width As Double
)
public:
virtual void SetColumnWidth(
[InAttribute] int col,
[InAttribute] double Width
)
abstract SetColumnWidth :
col : int *
Width : float -> unit
override SetColumnWidth :
col : int *
Width : float -> unit
Parameters
- col
- Type: SystemInt32
- Width
- Type: SystemDouble
Implements
IAcadTableSetColumnWidth(Int32, Double)
See Also