TableAttachmentPoint Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual Point3d AttachmentPoint(
int row,
int col
)
Public Overridable Function AttachmentPoint (
row As Integer,
col As Integer
) As Point3d
public:
virtual Point3d AttachmentPoint(
int row,
int col
)
abstract AttachmentPoint :
row : int *
col : int -> Point3d
override AttachmentPoint :
row : int *
col : int -> Point3d
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
Point3d
See Also