Matrix3dMirroring Method (Plane)
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static Matrix3d Mirroring(
Plane plane
)
Public Shared Function Mirroring (
plane As Plane
) As Matrix3d
public:
static Matrix3d Mirroring(
Plane^ plane
)
static member Mirroring :
plane : Plane -> Matrix3d
Parameters
- plane
- Type: Teigha.GeometryPlane
Return Value
Type:
Matrix3d
See Also