TableTextHeight Method (RowType)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double TextHeight(
RowType type
)
Public Overridable Function TextHeight (
type As RowType
) As Double
public:
virtual double TextHeight(
RowType type
)
abstract TextHeight :
type : RowType -> float
override TextHeight :
type : RowType -> float
Parameters
- type
- Type: Teigha.DatabaseServicesRowType
Return Value
Type:
Double
See Also