LinkedTableDataIsContentEditable Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool IsContentEditable(
int row,
int column
)
Public Overridable Function IsContentEditable (
row As Integer,
column As Integer
) As Boolean
public:
virtual bool IsContentEditable(
int row,
int column
)
abstract IsContentEditable :
row : int *
column : int -> bool
override IsContentEditable :
row : int *
column : int -> bool
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
Return Value
Type:
Boolean
See Also