Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event PointMonitorEventHandler PointMonitor
Public Event PointMonitor As PointMonitorEventHandler
public:
event PointMonitorEventHandler^ PointMonitor {
void add (PointMonitorEventHandler^ value);
void remove (PointMonitorEventHandler^ value);
}
member PointMonitor : IEvent<PointMonitorEventHandler,
PointMonitorEventArgs>
Value
Type:
Bricscad.EditorInputPointMonitorEventHandler
See Also