Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double BlockScale(
int row,
int col
)
Public Overridable Function BlockScale (
row As Integer,
col As Integer
) As Double
public:
virtual double BlockScale(
int row,
int col
)
abstract BlockScale :
row : int *
col : int -> float
override BlockScale :
row : int *
col : int -> float
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
Double
See Also