DsdDataSheetType Property
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public SheetType SheetType { get; set; }
Public Property SheetType As SheetType
Get
Set
public:
property SheetType SheetType {
SheetType get ();
void set (SheetType value);
}
member SheetType : SheetType with get, set
Property Value
Type:
SheetType
See Also