Matrix3dTranslation Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Vector3d Translation { get; }
Public ReadOnly Property Translation As Vector3d
Get
public:
property Vector3d Translation {
Vector3d get ();
}
member Translation : Vector3d with get
Property Value
Type:
Vector3d
See Also