BIMProfileGetStandard Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual string GetStandard { get; }
Public Overridable ReadOnly Property GetStandard As String
Get
public:
virtual property String^ GetStandard {
String^ get ();
}
abstract GetStandard : string with get
override GetStandard : string with get
Property Value
Type:
String
See Also