ViewportTableRecordGridAdaptive Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool GridAdaptive { get; set; }
Public Property GridAdaptive As Boolean
Get
Set
public:
property bool GridAdaptive {
bool get ();
void set (bool value);
}
member GridAdaptive : bool with get, set
Property Value
Type:
Boolean
See Also