ComponentInstanceInstanceBlockId Property
|
Namespace: Bricscad.MechanicalComponents
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual ObjectId InstanceBlockId { get; }
Public Overridable ReadOnly Property InstanceBlockId As ObjectId
Get
public:
virtual property ObjectId InstanceBlockId {
ObjectId get ();
}
abstract InstanceBlockId : ObjectId with get
override InstanceBlockId : ObjectId with get
Property Value
Type:
ObjectId
See Also