Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static Vector3d XAxis { get; }
Public Shared ReadOnly Property XAxis As Vector3d
Get
public:
static property Vector3d XAxis {
Vector3d get ();
}
static member XAxis : Vector3d with get
Property Value
Type:
Vector3d
See Also