LightLampColorRGB Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public ColorRGB LampColorRGB { get; set; }
Public Property LampColorRGB As ColorRGB
Get
Set
public:
property ColorRGB LampColorRGB {
ColorRGB get ();
void set (ColorRGB value);
}
member LampColorRGB : ColorRGB with get, set
Property Value
Type:
ColorRGB
See Also