ColorRGB Structure

Namespace:  Teigha.GraphicsInterface
Assembly:  TD_Mgd (in TD_Mgd.dll) Version: 21.4.0.0
Syntax
public struct ColorRGB

The ColorRGB type exposes the following members.

Constructors
  Name Description
Public method ColorRGB
Initializes a new instance of the ColorRGB class
Top
Properties
  Name Description
Public property Blue
Public property Green
Public property Red
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.