SubDMeshFaceArray Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Int32Collection FaceArray { get; }
Public ReadOnly Property FaceArray As Int32Collection
Get
public:
property Int32Collection^ FaceArray {
Int32Collection^ get ();
}
member FaceArray : Int32Collection with get
Property Value
Type:
Int32Collection
See Also