TableCanDeleteRows Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool CanDeleteRows(
int index,
int nCount
)
Public Overridable Function CanDeleteRows (
index As Integer,
nCount As Integer
) As Boolean
public:
virtual bool CanDeleteRows(
int index,
int nCount
)
abstract CanDeleteRows :
index : int *
nCount : int -> bool
override CanDeleteRows :
index : int *
nCount : int -> bool
Parameters
- index
- Type: SystemInt32
- nCount
- Type: SystemInt32
Return Value
Type:
Boolean
See Also