Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double FieldHeight { get; }
Public Overridable ReadOnly Property FieldHeight As Double
Get
public:
virtual property double FieldHeight {
double get ();
}
abstract FieldHeight : float with get
override FieldHeight : float with get
Property Value
Type:
Double
See Also