Gets the color value.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Color ColorValue { get; }
Public ReadOnly Property ColorValue As Color
Get
public:
property Color ColorValue {
Color get ();
}
member ColorValue : Color with get
Property Value
Type:
Color
See Also