LoftOptionsBuilderNoTwist Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool NoTwist { get; set; }
Public Property NoTwist As Boolean
Get
Set
public:
property bool NoTwist {
bool get ();
void set (bool value);
}
member NoTwist : bool with get, set
Property Value
Type:
Boolean
See Also