TableSetTextHeight Method (Double, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetTextHeight(
double height,
int rowTypes
)
Public Overridable Sub SetTextHeight (
height As Double,
rowTypes As Integer
)
public:
virtual void SetTextHeight(
double height,
int rowTypes
)
abstract SetTextHeight :
height : float *
rowTypes : int -> unit
override SetTextHeight :
height : float *
rowTypes : int -> unit
Parameters
- height
- Type: SystemDouble
- rowTypes
- Type: SystemInt32
See Also