ViewportTraitsContrast Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double Contrast { get; set; }
Public Overridable Property Contrast As Double
Get
Set
public:
virtual property double Contrast {
double get ();
void set (double value);
}
abstract Contrast : float with get, set
override Contrast : float with get, set
Property Value
Type:
Double
See Also